Рождественские праздники компании
Североамериканская штаб-квартира в Майами, США: 25 декабря 2015, 1 января 2016
Европейская штаб-квартира в г. Мюнстер, Германия: с 21 декабря 2015 по 3 января 2016
Ограниченная поддержка доступна в течение этого периода.
PROVISIO желаем вам веселого Рождества и счастливого Нового Года!

 

Сообщение об ошибке: Missing "animation" option

Воспроизведение

sitecaster configuration question. Missing animation option.

Описание

following the tutorial here: https://www.youtube.com/watch?v=HTXesA08fL0 I found that our sitecaster installation is missing the "anmation" option as shown in the tutorial (around frame 116 in the video. Tried with both jpg and png images. I made sure that the image is in the "Sequence" layer. I'm wondering if I need to change something on our siteremote configuration or what would cause this. I've included a screen shot of our sitecaster. Please let me know if you have any sugestions, thanks.

Ответ: (6)

Re: Missing "animation" option 20.08.2019 16:29
Please verify your SiteRemote version number and build. For the animation option, you need at least SiteRemote Server 6.1.0.4781. If you then follow the video instructions you will have the animation option.
Re: Missing "animation" option 20.08.2019 17:51
I have verified we are running 6.1.0.4781.
Re: Missing "animation" option 20.08.2019 21:49
Please send screenshots of the SiteRemtoe logo on the top left of your SiteRemote account with the version number included as well as a screenshot of the animation feature that is missing in SiteCaster to ward(at)provisio.com. What is the time stamp in the video tutorial video you referenced?
Re: Missing "animation" option 21.08.2019 1:20
it shows:
PROVISIOcorp
Published on Jan 23, 2019,
Re: Missing "animation" option 21.08.2019 14:55
I see what you mean from the screenshots you sent. I was referring to the timestamp of the video minute and seconds. The video was published at 30 fps.
Pages (2): [1] 2 Next »